<!DOCTYPE html><html lang="en">
   <head>
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="icon" href="/favicon.ico">
      <title>LSU Researchers Discover Minerals in Volcanic Rock that May Offer New Insights into
         the First 1.5 Billion Years of Earth's Evolution
      </title>
      <meta name="author" content="Louisiana State University (LSU)">
<!-- begin open graph protocol -->

<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
<!-- Bootstrap core CSS -->
<link href="/_resources/css/bootstrap.min.css" rel="stylesheet" />

<!-- Emergency messaging styles -->
<link href="/_resources/css/eoc_feed.css" rel="stylesheet" />

<!-- Custom styles for this template -->
<!--<link href="/_resources/css/carousel.css" rel="stylesheet" />-->
<link href="/_resources/css/justified-nav.css" rel="stylesheet" />
<link href="/_resources/css/homepage_footer.css" rel="stylesheet" />
<link href="/_resources/css/tiles.css" rel="stylesheet" />
<link href="/_resources/css/left_nav.css" rel="stylesheet" />
<link href="/_resources/css/masthead.css" rel="stylesheet" />

<link href="/_resources/css/ldp/ouforms-bootstrap.css" rel="stylesheet"/>
<link href="/_resources-104-testing/css/ldp/jquery.datetimepicker.css" rel="stylesheet"/>


      <!--Props Head: /science/_props.head.inc--><link rel="stylesheet" id="ubermenu-basic-css" href="/_resources/css/ubermenu_basic.css" type="text/css" media="all">
<link rel="stylesheet" id="ubermenu-purple" href="/_resources/css/ubermenu_purple.css" type="text/css" media="all"><style type="text/css" id="ubermenu-style-generator-css">
			/* Image Text Padding */
			#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description {
			padding-left: 23px;
			}
		</style>      <link rel="stylesheet" href="/_resources/css/oustyles.css"><script type="text/javascript">
            var OUC = OUC || {};
            OUC.globalProps = OUC.globalProps || {};
            OUC.pageProps = OUC.pageProps || {};
            OUC.props = OUC.props || {};
            
            
                OUC.globalProps['path'] = "/science/news_events/cos-news-events/KomatiitesRevealEarthEvolution.php";
                OUC.globalProps['domain'] = "http://www.lsu.edu";
                OUC.globalProps['index-file'] = "index";
                OUC.globalProps['extension'] = "php";
                OUC.pageProps['pagetype'] = "article";
                OUC.pageProps['left-col-toggle'] = "";
                OUC.pageProps['right-col-toggle'] = "";
                OUC.pageProps['showSidenav'] = "";
                OUC.pageProps['sidenavLocation'] = "left";
                OUC.pageProps['banner-toggle'] = "";
                OUC.pageProps['banner-image'] = "";
                OUC.pageProps['banner-caption'] = "Caption";
                OUC.pageProps['top-tier-footer'] = "";
            
            var key;
            for (key in OUC.globalProps) {
            OUC.props[key] = OUC.globalProps[key];
            }
            for (key in OUC.pageProps) {
            OUC.props[key] = OUC.pageProps[key];
            }
        </script>
<!-- Just for debugging purposes. Don't actually copy these 2 lines! -->
<!--[if lt IE 9]><script src="http://www.getbootstrap.com/assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
<!--<script src="http://www.getbootstrap.com/assets/js/ie-emulation-modes-warning.js"></script>-->


<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
<script type="text/javascript" src="/_resources/js/jquery.jfeed.js"></script>
<script type="text/javascript" src="/_resources/js/rss_consumer.js"></script>
<script type="text/javascript" src="/_resources/js/left_nav.js"></script>
<script type="text/javascript" src="/_resources/js/scroll-top.js"></script>
<script type="text/javascript" src="/_resources/js/inline-tweet.min.js"></script>
<!-- begin sharethis scripts -->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "f6ecd681-7b50-4394-9e78-be8371c3a085", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
        <!-- end sharethis scripts -->
<!-- begin sortable table script -->
<script type="text/javascript" src="/_resources/js/sorttable.js"></script>
<!-- end sortable table script -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FR2GLX');</script>
<!-- End Google Tag Manager --><script type="text/javascript">
			var page_id="http://www.lsu.edu/science/news_events/cos-news-events/KomatiitesRevealEarthEvolution.php";
		</script></head>
   <body>
      <noscript><iframe title="Google Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5FR2GLX" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
      <div class="navbar navbar-inverse" role="navigation">
         <div class="container">
            <div class="navbar-header">
               <div id="skiptocontent"><a class="sr-only sr-only-focusable skip-main" href="#maincontent">Skip to main content</a></div><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div>
            <div class="navbar-collapse collapse">
<a id="top"><span class="sr-only sr-only-focusable">begin sitewide navigation</span></a>
<ul class="nav navbar-nav">
	<li><a class="navbar-brand gray-white" href="/index.php" title="Homepage"><span class="icon-lsu_icon"></span><span class="sr-only sr-only-focusable">LSU</span>.edu</a></li>
	<li><a class="navbar-brand gray-white" href="https://mylsu.apps.lsu.edu/c/portal/login" title="Login to myLSU">myLSU</a></li>
	<li><a class="navbar-brand gray-white" href="/employeehub/index.php" title="Resources for Faculty &amp; Staff">Employee Hub</a></li>
	<li><a class="navbar-brand gray-white" href="/a-z.php" title="A to Z Index">Directories</a></li>
</ul>
<ul class="nav navbar-nav main-calls">
	<li class="active"><a class="navbar-brand" href="/giving/index.php" title="Opportunities to Give">Give</a></li>
	<li class="active"><a class="navbar-brand" href="/visit/index.php" title="Visit Campus">Visit</a></li>
	<li class="active"><a class="navbar-brand" href="/admission/apply.php" title="Applications">Apply</a> </li>
	<li class="active"><a class="navbar-brand" href="/hrm/job_seekers/index.php" title="Job Opportunities">Employment</a> </li>
	<li class="active"><a class="navbar-brand" href="/about/requestinfo.php" title="Contact Information">Contact Us</a> </li>
</ul>

<!-- begin new google search box -->
 <div class="col-sm-3 col-md-3 pull-right">
            <form action="http://www.google.com/search" method="get" class="navbar-form" role="search">
                <div class="input-group">
						<label for="searchbox" class="text-hide">Search lsu.edu</label>
					<input name="q" id="searchbox" type="text" class="form-control" placeholder="Search lsu.edu" onfocus="select()" />
                    <div class="input-group-btn">
                        <button class="btn btn-default" type="submit">Go!</button>
                    </div>
                </div>
				<input type="hidden" name="sitesearch" value="lsu.edu" />
            </form>
        </div>    
<!--end new google search box -->


</div>
            <div id="etxtwrapper">
               <div id="etxtnewsalert"></div>
            </div><div class="lsulogo"><a href="/science/index.php">
      <p class="text-center"><span class="icon-lsu_icon"></span><br><span class="lsulogotext">College of Science</span></p></a></div>
<div id="megaMenu" class="megaMenuContainer megaMenu-nojs wpmega-preset-grey-white megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnHover megaFullWidthSubs megaFullWidth megaMenuHorizontal wpmega-noconflict megaMinimizeResiduals megaResetStyles">
   <div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div>
   <ul id="megaUber" class="megaMenu">
      <li id="menu-item-2" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/about-the-college/abouthecollege.php"><span class="wpmega-link-title">About Us</span></a></li>
      <li id="menu-item-3" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/student_resources/index.php"><span class="wpmega-link-title">Student Resources</span></a></li>
      <li id="menu-item-4" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/alumni_giving/alumni-and-giving.php"><span class="wpmega-link-title">Alumni + Giving</span></a></li>
      <li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/news_events/cos-news-events/media-center.php"><span class="wpmega-link-title">News + Events</span></a></li>
      <li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/research/ResearchLandingPg.php"><span class="wpmega-link-title">Research</span></a></li>
      <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/faculty_resources/faculty-resources.php"><span class="wpmega-link-title">Faculty + Staff</span></a></li>
      <li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="/science/contact-us/staff-contact-info.php"><span class="wpmega-link-title">Contact Us</span></a></li>
      <li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://lsufoundation.org/givetoscience" target="_blank"><span class="wpmega-link-title"> GIVE</span></a></li>
   </ul>
</div>         </div>
      </div>
      <div class="container" id="maincontent">
         <div class="row">
            <div class="col-md-12">
               <h1>LSU Researchers Discover Minerals in Volcanic Rock that May Offer New Insights into
                  the First 1.5 Billion Years of Earth's Evolution
               </h1>
               <div class="thumbnail with-caption"><img src="/science/images/Komatiitecopy.png" alt="Photo" width="500" height="675" border="0">
                  
                  <p style="padding-left: 30px;">Photomicrographs of fresh olivine (large green, blue and pink crystals) and glass
                     inclusion (lower left inset).&nbsp; Komatiite volcanic rocks from the 3.3 billion-year-old
                     Weltevreden Formation are the freshest yet discovered in from Earth’s early Archean.&nbsp;
                     Trace elements, radiogenic and stable isotopes from these rocks and olivine separates
                     provide key evidence for evolution of Earth’s mantle.<small>Photo provided by Keen Kareem<br></small></p>
                  
               </div>
               
               <h2>Research Findings Highlighted in October Edition of NATURE Geoscience<br> 
                  <!-- begin share this -->
                  
                  <div class="sharethis"> <span class="st_facebook_large"></span> <span class="st_twitter_large"></span> <span class="st_linkedin_large"></span> <span class="st_pinterest_large"></span> <span class="st_sharethis_large"></span> <span class="st_email_large"></span> 
                  </div>
                  
                  <!-- end share this -->
               </h2>
               
               <p>The first 1.5 billion years of Earth’s evolution is subject to considerable uncertainty
                  due to the lack of any significant rock record prior to four billion years ago and
                  a very limited record until about three billion years ago. Rocks of this age are usually
                  extensively altered making comparisons to modern rock quite difficult. In new research
                  conducted at LSU, scientists have found evidence showing that komatiites, three-billion-year
                  old volcanic rock found within the Earth’s mantle, had a different composition than
                  modern ones. Their discovery may offer new information about the first one billion
                  years of Earth’s development and early origins of life.
               </p>
               
               <p>Results of the team’s work has been published in the October 2017 edition of <a href="https://www.nature.com/articles/ngeo3056#f1">NATURE Geoscience</a>.
               </p>
               
               <p>The basic research came from more than three decades of LSU scientists studying and
                  mapping the Barberton Mountains of South Africa. The research team, including LSU
                  geology professors Gary Byerly and Huiming Bao, geology PhD graduate Keena Kareem,
                  and LSU researcher Benjamin Byerly, conducted chemical analyses of hundreds of komatiite
                  rocks sampled from about 10 lava flows.
               </p>
               
               <p>“Early workers had mapped large areas incorrectly by assuming they were correlatives
                  to the much more famous Komati Formation in the southern part of the mountains.&nbsp;We
                  recognized this error and began a detailed study of the rocks to prove our mapping-based
                  interpretations,” said Gary Byerly.
               </p>
               
               <div class="thumbnail with-caption"><img src="/science/images/KomatiiteTeamLSU-2.jpg" alt="Photo" width="600" height="378" border="0">
                  
                  <p>Left to right: Benjamin Byerly (foreground) and Gary Byerly (background) examine komatiite
                     volcanic rocks from the Barberton Mountains of South Africa, Keena Kareem and Gary
                     Byerly (top right), and Huiming Bao standing next to the specially designed laser
                     fluorination line used to isolate oxygen extracted from minerals
                  </p>
                  
                  <p><small>Photos provided by Gary Byerly<br></small></p>
                  
               </div>
               
               <p>Within the rocks, they discovered original minerals called fresh olivine, which had
                  been preserved in remarkable detail. Though the mineral is rarely found in rocks subjected
                  to metamorphism and surface weathering, olivine is the major constituent of Earth’s
                  upper mantle and controls the nature of volcanism and tectonism of the planet. Using
                  compositions of these fresh minerals, the researchers had previously concluded that
                  these were the hottest lavas to ever erupt on Earth’s surface with temperatures near
                  1600 degrees centigrade, which is roughly 400 degrees hotter than modern eruptions
                  in Hawaii.
               </p>
               
               <p>“Discovering fresh unaltered olivine in these ancient lavas was a remarkable find.
                  The field work was wonderfully productive and we were eager to return to the lab to
                  use the chemistry of these preserved olivine crystals to reveal clues of the Archean
                  Mantle,” said Kareem
               </p>
               
               <p>The researchers suggest that maybe a chunk of early-Earth magma ocean is preserved
                  in the approximately 3.2 billion year-old minerals.
               </p>
               
               <p>“The modern Earth shows little or no evidence of this early magma ocean because convection
                  of the mantle has largely homogenized the layering produced in the magma ocean. Oxygen
                  isotopes in these fresh olivines support the existence of ancient chunks of the frozen
                  magma ocean. Rocks like this are very rare and scientifically valuable. An obvious
                  next step was to do oxygen isotopes,” said Byerly.
               </p>
               
               <p>This study grew out of work taking place in LSU’s laboratory for the study of oxygen
                  isotopes, a world-class facility that attracts scientists from the U.S. and international
                  institutions for collaborative work. The results of the study were so unusual that
                  it required extra care to be certain of the results. Huiming Bao, who is also the
                  head of LSU’s oxygen isotopes lab, said that the team triple and quadruple checked
                  the data by running with different reference minerals and by calibrating with other
                  independent labs.
               </p>
               
               <p>"We attempted to reconcile the findings with some of the conventional explanations
                  for lavas with oxygen isotope compositions like these, but nothing could fully explain
                  all of the observations. It became apparent that these rocks preserve signatures of
                  processes that occurred over four billion years ago and that are still not completely
                  understood," said Benjamin Byerly.
               </p>
               
               <p>Oxygen isotopes are measured by the conversion of rock or minerals into a gas and
                  measuring the ratios of oxygen with the different masses of 16, 17, and 18. A variety
                  of processes fractionate oxygen on Earth and in the Solar System, including atmospheric,
                  hydrospheric, biological, and high temperature and pressure.
               </p>
               
               <p>“Different planets in our solar system have different oxygen isotope ratios. On Earth
                  this is modified by surface atmosphere and hydrosphere, so variations could be due
                  either to heterogeneous mantle (original accumulation of planetary debris or remnants
                  of magma ocean) or surface processes,” said Gary Byerly.&nbsp;“Either might be interesting
                  to study.&nbsp;The latter because it would also provide information about the early surface
                  temperature of Earth and early origins of life.”
               </p>
               
               <p>This work was supported by a National Science Foundation grant awarded to Gary Byerly,
                  a NASA grant awarded to Bao, and general support from LSU.
               </p>
               
               <p>&nbsp;</p>
            </div>
         </div>
      </div>
      <div>
         <p>&nbsp;</p>
      </div>
      <div class="container-footer">
         <div class="text-center"><a href="/index.php" title="Homepage"><span class="icon-lsu_icon"></span><span class="sr-only sr-only-focusable">LSU</span></a></div>
      </div>
      <footer>
         <div class="row">
            <div class="container">
               <div class="col-xs-10 col-sm-4">
<address>
			<p class="balance-text" itemprop="address" itemscope="itemscope" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress"><a href="http://www.lsu.edu/index.php?utm_source=lsuhomepage&utm_medium=footer&utm_content=textlink&utm_campaign=internal_site_traffic">Louisiana State University</a></span><br />
				<span itemprop="addressLocality">Baton Rouge, Louisiana</span> <span itemprop="postalCode">70803</span><br />
				<span class="email"><a itemprop="email" href="mailto:webmaster@lsu.edu">webmaster@lsu.edu</a></span><br /><br />
				<a href="/feedback/index.php">Provide Website Feedback</a>
			<br />
	<a href="/accessibility/index.php">Accessibility</a></p>
		</address>
</div>
               <div class="col-xs-10 col-sm-5">
                  <div class="text-center">
                     <ul id="footer_social_list">
                        <li><a href="https://www.facebook.com/lsuscience" target="_blank" role="button" class="btn"><span class="icon-facebook_icon"></span><span class="sr-only sr-only-focusable">Facebook</span><span class="sr-only sr-only-focusable">Facebook</span></a></li>
                        <li><a href="https://twitter.com/lsuscidean" target="_blank" role="button" class="btn"><span class="icon-twitter_icon"></span><span class="sr-only sr-only-focusable">Twitter</span><span class="sr-only sr-only-focusable">Twitter</span></a></li>
                        <li><a href="https://www.youtube.com/playlist?list=PLmPBqhpgpws3ulgTASRykiHyfwIdbvMBk" target="_blank" role="button" class="btn"><span class="icon-youtube_icon"></span><span class="sr-only sr-only-focusable">YouTube</span><span class="sr-only sr-only-focusable">YouTube</span></a></li>
                     </ul>
                     <div class="clearfix"></div>
                     
                     <p>&nbsp;</p>
                  </div>
               </div>
               <div class="col-xs-10 col-sm-3">
                  <section class="footer-address">
                     <p><a href="/">College of Science</a><br>124 Hatcher Hall<br>Baton Rouge, LA 70803<br>Student Services: (225) 578-4200<br>Office of the Dean: (225) 578-8859<br>Fax: (225) 578-8826<br>Email: <a href="mailto:science@lsu.edu">science@lsu.edu</a></p>
                     
                     <p>Departments:</p>
                     
                     <ul>
                        
                        <li><a href="http://biology.lsu.edu">Biological Sciences</a></li>
                        
                        <li><a href="http://chemistry.lsu.edu">Chemistry</a></li>
                        
                        <li><a href="https://www.math.lsu.edu/">Mathematics</a></li>
                        
                        <li><a href="http://geology.lsu.edu">Geology &amp; Geophysics</a></li>
                        
                        <li><a href="http://physics.lsu.edu">Physics &amp; Astronomy</a></li>
                        
                        <li><a href="http://museum.lsu.edu">Museum of Natural Science</a></li>
                        
                     </ul>
                  </section>
               </div>
               <div class="row">
                  <div class="col-xs-12">
                     <section class="legal-info">
<div class="text-center"><p><small>Copyright <a id="directedit">&copy;</a> 2017 <span itemprop="name"><a href="/index.php">Louisiana State University</a></span>. All&nbsp;Rights&nbsp;Reserved.</small></p></div>
</section>
                  </div>
               </div>
            </div>
         </div>
      </footer>
<!-- Bootstrap core JavaScript
					================================================== --> 
<!-- Placed at the end of the document so the pages load faster --> 
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> 
<script src="/_resources/js/bootstrap.min.js"></script> 
<!--<script src="/_resources/js/docs.min.js"></script> -->
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug --> 
<script src="http://getbootstrap.com/assets/js/ie10-viewport-bug-workaround.js"></script>
<script type='text/javascript' src='/_resources/js/hoverIntent.js?ver=3.9.2'></script> 
<script type='text/javascript'>
    /* <![CDATA[ */
var uberMenuSettings = {"speed":"300","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"20","hoverTimeout":"400","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"on","androidClick":"off","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script> 
<script type='text/javascript' src='/_resources/js/ubermenu.min.js?ver=3.9.2'></script>
<!-- begin google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6754317-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- end google analytcis -->
<!-- begin external link tracker -->
<script>
/**
* Function that tracks a click on an outbound link in Google Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
<!-- end external link tracker -->
<script src="/_resources/js/direct-edit.js"></script><div id="hidden" style="display:none;">
         <a id="de" style="color: #FFF; text-decoration: none;" href="http://a.cms.omniupdate.com/10?skin=oucampus&amp;account=lsu&amp;site=www&amp;action=de&amp;path=/science/news_events/cos-news-events/KomatiitesRevealEarthEvolution.pcf">©</a>
      </div><script type="text/javascript" src="/_resources-104-testing/js/ldp/ouforms.js"></script><script type="text/javascript" src="/_resources-104-testing/js/ldp/jquery.datetimepicker.full.js"></script></body>
</html>